<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->
        <head>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600" rel="stylesheet">
    				
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>
<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.fleetwoodtoday.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>
<meta name="build" content="568"/>
<meta name="responsive" content="true"/>
<style>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</style>

<meta name="category" content="News">
<meta name="sitename" content="Fleetwood Weekly News"/>
<meta name="page path" content="News\Politics"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
        <title>New rules to safeguard care cash for Lancashire's most vulnerable - Fleetwood Weekly News</title>
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject" content="Council,Lancashire,News,Politics">

<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173","headline":"New rules to safeguard care cash for Lancashire's most vulnerable","thumbnailUrl":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fleetwoodtoday.co.uk/webimage/1.10308172.1584298272!/image/image.jpg","dateCreated":"2020-03-15T18:48:41Z","articleSection":"News","creator":["Paul Faulkner"],"keywords":["Politics","Council","News","Lancashire"]}
</script>
<meta name="description" content="The rules on managing the money given to Lancashire residents to meet their care needs are set to be tightened up."/>
<meta property="og:description" content="The rules on managing the money given to Lancashire residents to meet their care needs are set to be tightened up."/>
<meta property="og:title" content="New rules to safeguard care cash for Lancashire's most vulnerable"/>
<meta property="og:image" content='https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fleetwoodtoday.co.uk/webimage/1.10308172.1584298272!/image/image.jpg'/>
<meta property="og:image:secure_url" content='https://images-a.jpimedia.uk/imagefetch/http://editorial.jpress.co.uk/mastheads/WFWN-masthead-share-img.png'/>
<meta property="og:url" content='https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fleetwoodweekly" />
<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173"},"headline":"New rules to safeguard care cash for Lancashire's most vulnerable","image":{"@type":"ImageObject","url":"https://images-a.jpimedia.uk/imagefetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fleetwoodtoday.co.uk/webimage/1.10308172.1584298272!/image/image.jpg","height":441,"width":620},"datePublished":"2020-03-15T18:48:41Z","dateModified":"2020-03-15T18:51:21Z","author":{"@type":"Person","name":"Paul Faulkner"},"publisher":{"@type":"Organization","name":"Fleetwood Weekly News","logo":{"@type":"ImageObject","url":"https://www.fleetwoodtoday.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"The rules on managing the money given to Lancashire residents to meet their care needs are set to be tightened up."}
</script><link rel="stylesheet" href="/assets/css/trad-core.css?v=568" /><link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-trad.css?v=568"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=568"/>
<link rel="stylesheet" href="/assets/css/trad/native-ad-preview-article--responsive.css?v=568"/>
<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=568"/>
    <link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=568" media="print"/>
    <meta name="parsely-post-id" content="10308173" />
        <link rel="canonical" href="https://www.lep.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173"/>
                <link rel="amphtml" href="https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173/amp"/>
    <script type="text/javascript">var _jp_page={"pageId":"110308173","gpt":{"unitName":"8057/fleetwood.jp/politics","adPageTemplate":"article","adPageType":"Article Page","nav":"news,politics","RubiconAccountID":"11022","ftEnableGptApp":"true"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/FleetwoodWeeklyNews","twitterUrl":"https://twitter.com/fleetwoodweekly","googlePlusUrl":"###googlePlusLink###","yahooUrl":"###yahooLink###"},"appsLinks":{"googlePlayUrl":"###googlePlayLink###","appleStoreUrl":"###appleStoreLink###"},"taboola":{"pageTemplate":"article"},"page_categories":["News","Politics"],"page_author":"Paul Faulkner","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false,"isPaywallEnabled":false,"isPremiumPage":false,"isPhotoArticlePage":false,"siteSection":"Site Root/News/Politics|Site Root/News/Politics/Council|Site Root/News|Site Root/Places/England/Lancashire","additionalKeywords":""}
var current_page=1;var siteKey="fle",wtSiteCode="fle",platform="ASH",siteId="2.8476",build="568",siteStyle="1",siteName="Fleetwood Weekly News",enableAlternativeNavigation="false";</script>
<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=568"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=568"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=568"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=568"></script>
<link rel="dns-prefetch" href="https://use.typekit.net/"/>
<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-5XJ5WX5');</script>
<!-- End Google Tag Manager -->
            
                                                                                                    <script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js"></script>
<script type="text/javascript">
    var cdm = "fleetwoodtoday.co.uk";
    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }
    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "FLE";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|FLE";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;
    Coremetrics.coremetricsCategoryId = "";
    cmSetClientID("50630000|FLE",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
                Coremetrics.coremetricsPageId = "FLE | New rules to safeguard care cash for Lancashire\'s most vulnerable 10308173";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-150320 | 18:48-_-10-_-403-_-0-_--_--_-ASH-_-News-_-News | Politics-_--_--_--_--_-";
        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };
        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());
            return "" + day + month + year + " | " + hour + ":" + minutes;
        };
        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
                        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Council | Lancashire | News | Politics");
        </script>

    
    <script type="text/javascript">function fetchCookie(cname){var name=cname+"=";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' '){c=c.substring(1);}
if(c.indexOf(name)==0){return c.substring(name.length,c.length);}}
return"false";}</script>
<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=568"></script>
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8227479"/>
<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">
            
      			
                          			<link rel="stylesheet"  href="/assets/css/trad/widgets--responsive.css?v=568" />
	
                  
        
      </head>
                        <body id="jp" class="color-scheme--blue article-3columns ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XJ5WX5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
                    <script type="text/javascript">
            var TriggerPrompt = function () {
                var ARTICLE_URL = window.location.href;
                var CONTENT_ID = 'everything';
                var el = document.createElement('script');
                var url = 'https://survey.g.doubleclick.net/survey?site=_chxcc7vxsg6ipz7vq6p5c2ioli' + '&url=' + encodeURIComponent(ARTICLE_URL) + (CONTENT_ID ? '&cid=' + encodeURIComponent(CONTENT_ID) : '') + '&random=' + (new Date).getTime() + '&after=1';
                el.setAttribute('src', url);
                var head = document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0];
                head.appendChild(el);
            };
            TriggerPrompt();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          		<!--ul class="header-commercial u-hide@mobile u-show@tablet"-->
	    <ul class="header-commercial">
					<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fleetwoodtoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/?ref=FWL&utm_source=fleetwood-weekly-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	<noscript><img src="" style="display:none"/></noscript>
                  
                        
        
        	            	            	<a href="/"><!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 755.3 106.8" enable-background="new 0 0 755.3 106.8" xml:space="preserve"><g><g><path fill="#00569D" d="M130.4,7V0h-27.8v6.9l1.8,0.2c6.9,0.8,6.9,2.5,6.9,3.8c0,1-0.4,4.3-2,9.1L93.3,69.1L76.5,19.5	c-1.5-4.4-2.2-7.6-2.2-9.5c0-1.2,1.5-2.1,8.7-2.9L84.8,7V0H43.7v7l1.9,0.1c6.5,0.5,8.3,2.1,10.7,9.3l5,14.7L48.7,69.1L30.9,16.3	c-1.2-3.5-1.5-5.5-1.5-6c0-1.7,0-2.7,7.2-3.2L38.6,7V0H0v7l1.9,0.1C7,7.5,9.7,10.9,13.3,21.9l28.5,85h5.6l19.3-59.3l20.2,59.3h5.7	L119.8,21c3.1-10.2,5.2-13.4,8.7-13.8L130.4,7z"/><path fill="#00569D" d="M186.4,83.1l-0.6,1.5c-3.6,9.7-6.6,12.7-18.4,12.7h-14.6c-2.4,0-3,0-3-4.7V71.9c0-1,0.1-1.6,0.1-1.7	c0,0,0.3-0.1,1.4-0.1h12.6c8.2,0,10.1,0.8,10.6,8.8l0.1,1.3h4.7V53.4h-4.7l-0.1,1.4c-0.3,7.5-2.4,8.4-10.6,8.4h-12.5	c-1,0-1.3-0.1-1.4-0.1c-0.1-0.1-0.2-0.4-0.2-1.8V42.6c0-3.5,0-3.5,3.1-3.5h15.8c7.6,0,10.2,1.4,11.5,10.1l0.2,1.2h4.6l-1-18.2	h-56.3v4.9l1.4,0.1c6.7,0.3,7.8,1.5,7.8,7.9v46.7c0,6.5-1.1,7.6-7.8,7.8l-1.4,0v4.9h57.3l5.5-19.2L186.4,83.1z"/><path fill="#00569D" d="M248,83.1l-0.6,1.5c-3.6,9.7-6.6,12.7-18.4,12.7h-14.6c-2.4,0-3,0-3-4.7V71.9c0-1,0.1-1.6,0.1-1.7	c0,0,0.3-0.1,1.4-0.1h12.6c8.2,0,10.1,0.8,10.6,8.8l0.1,1.3h4.7V53.4h-4.7l-0.1,1.4c-0.3,7.5-2.4,8.4-10.6,8.4H213	c-1,0-1.4-0.1-1.4-0.1c-0.1-0.1-0.2-0.4-0.2-1.8V42.6c0-3.5,0-3.5,3.1-3.5h15.8c7.6,0,10.2,1.4,11.5,10.1l0.2,1.2h4.6l-1-18.2	h-56.3v4.9l1.4,0.1c6.7,0.3,7.8,1.5,7.8,7.9v46.7c0,6.5-1.1,7.6-7.8,7.8l-1.4,0v4.9h57.3l5.5-19.2L248,83.1z"/><path fill="#00569D" d="M371.7,84.3c-3.5,9.3-8.7,13.2-17.4,13.2h-10.8c-4.7,0-4.8-0.5-4.8-5.6V45.3c0-6.4,1.6-8.1,7.4-8.1h1.9v-5	h-31.3v5l1.4,0c7.1,0.1,7.6,1.3,7.6,8.1v45.2c0,7.2-1.2,9-6.5,9.1c-2.8-0.2-5.4-1.9-9.2-6.1l-26.5-29.7l16.1-18.3	c5.1-5.8,9.2-8.1,14.5-8.2l1.4,0v-4.9h-27.3v4.9l1.4,0.1c5,0.2,5,1.3,5,1.9c0,0.3-0.3,2.2-5.3,7.9l-15.6,17.3	c-0.2,0.2-0.4,0.5-0.6,0.6v-19c0-7.2,1.2-8.6,7.6-8.7l1.4,0v-5h-30.9v5l1.4,0c6.3,0.1,7.6,1.6,7.6,8.7v46c0,6-1.5,7.7-6.9,7.7	h-2.2v5h30.7v-4.9l-1.4,0c-6.2-0.2-7.4-1.4-7.4-7.4V71.5c0.2,0.1,0.4,0.4,0.7,0.7l19.8,22.5c1.3,1.5,2.1,2.5,2.1,3.3	c0,0.9-0.5,1.2-5.6,1.6l-1.3,0.1v4.9h27.9h4.1h50.1l6-21.1H372L371.7,84.3z"/><path fill="#00569D" d="M419.4,37l1.3,0.1c5.1,0.6,5.5,1.3,5.5,1.9c0,1-1.4,3.3-2.8,5.6l-11.5,19.6l-13.7-21.7l-0.2-0.3	c-0.8-1.4-1.4-2.3-1.4-3.4c0-0.8,2-1.4,6-1.7L404,37v-4.9h-31.8v4.9l1.4,0.1c3.9,0.2,6.3,1.6,8.5,5l20.3,31.4v18.8	c0,5.7-1.6,7.3-7.3,7.3h-1.9v5h31.3v-4.9l-1.4,0c-6.8-0.2-7.9-1.7-7.9-6.5V72.4l16.4-27.6c3.1-5.2,5.1-7.4,8.8-7.6l1.3-0.1v-4.9	h-22.5V37z"/><path fill="#00569D" d="M563.5,0H527v7l1.9,0.1c5.4,0.4,8.1,1.2,9.4,2.6c1.3,1.5,1.6,4.5,1.6,9.1v48.4L489.5,0h-26.3v7l1.9,0.2	c4.8,0.5,8.1,3,11.2,8.8v69.7c0,9.4-0.8,10.9-11.1,11.7l-1.9,0.1v7h36.6v-7l-1.9-0.1c-10.4-0.8-11.1-2.3-11.1-11.7V27.7l57.9,76.8	h5.8V18.9c0-9.4,0.8-10.9,11.1-11.7l1.9-0.1V0z"/><path fill="#00569D" d="M619.7,84.6c-4,10.9-8.1,12.7-18.4,12.7h-14.6c-2.4,0-3,0-3-4.7V71.9c0-1,0.1-1.6,0.1-1.7	c0,0,0.3-0.1,1.4-0.1h12.6c8.2,0,10.1,0.8,10.6,8.8l0.1,1.3h4.7V53.4h-4.7l-0.1,1.4c-0.3,7.5-2.4,8.4-10.6,8.4h-12.5	c-1,0-1.3-0.1-1.4-0.1c-0.1-0.1-0.2-0.4-0.2-1.8V42.6c0-3.5,0-3.5,3.1-3.5h15.8c7.6,0,10.2,1.4,11.5,10.1l0.2,1.2h4.6l-1-18.2	h-56.3v4.9l1.4,0.1c6.7,0.3,7.8,1.5,7.8,7.9v46.7c0,6.5-1.1,7.6-7.8,7.8l-1.4,0v4.9H619l5.5-19.2l-4.2-2.2L619.7,84.6z"/><path fill="#00569D" d="M711.7,37v-4.8h-19.2V37l1.3,0.2c4.8,0.6,4.8,1.7,4.8,2.6c0,0.7-0.3,3-1.4,6.3L686,80l-11.6-34.3	c-1-3.1-1.6-5.3-1.6-6.6c0-0.8,1-1.5,6-2l1.3-0.1v-4.8h-28.4v4.9l1.3,0.1c4.5,0.3,5.7,1.4,7.4,6.5l3.5,10.2L655.1,80l-12.3-36.5	c-0.8-2.5-1-3.8-1-4.2c0-1.2,0-1.9,5-2.2l1.3-0.1v-4.9h-26.7v4.9l1.3,0.1c3.5,0.2,5.3,2.6,7.9,10.2l19.8,58.8h3.9l13.4-41.1	l13.9,41.1h4l18.8-59.5c2.2-7,3.6-9.3,6-9.5L711.7,37z"/><path fill="#00569D" d="M742.6,64.8l-10.8-7.1c-6.1-4.1-8.3-7.2-8.3-11.6c0-5.3,3.7-9,9.1-9c8.4,0,13,9,15.4,16.5l0.3,1h4.5	l-2.4-23.8h-4.2L746,32c-0.1,0.8-0.3,1.8-0.9,1.8c-0.7,0-1.9-0.4-3.2-0.9c-2.4-0.9-5.6-2.2-9.9-2.2c-11.6,0-19.8,8-19.8,19.4	c0,8,3.7,13.9,12.5,19.7l9.8,6.5c5.8,3.8,8.6,7.8,8.6,12.5c0,6.2-4.4,10.9-10.3,10.9c-6.9,0-13.4-6.7-17.5-18l-0.3-0.9h-4.6	l3.9,25.3h4.1l0.2-1.2c0.2-1,0.5-1.3,1.6-1.3c0.5,0,1.5,0.3,2.7,0.7c2.5,0.8,6.2,2,11.1,2c13.1,0,21.5-8.3,21.5-21.1	C755.3,75.2,750.4,70,742.6,64.8z"/></g><g><path fill="#E20613" d="M142.3,4.3v1.4h0.4c1.5,0,2,0.3,2,2.3v13.4c0,2-0.2,2.2-2,2.3l-0.4,0v1.4h8.3v-1.4l-0.4,0	c-1.7,0-2.2-0.3-2.2-2.4v-5.6c0-0.5,0-0.5,0.3-0.5h2.2c2.1,0,2.5,0.1,2.6,2.7l0,0.4h1.2v-7.9h-1.3v0.4c0,2.2-0.6,2.5-2.6,2.5h-2.1	c-0.2,0-0.3,0-0.3,0c-0.1-0.1-0.1-0.5-0.1-0.6V7.3c0-1,0.2-1.1,0.9-1.1h3.4c2.1,0,2.8,0.7,3.1,3.2l0,0.3h1.2l-0.3-5.5H142.3z"/><path fill="#E20613" d="M172.1,19.3c-0.9,2.7-2.2,3.8-4.4,3.8h-2.8c-1.1,0-1.2-0.1-1.2-1.6V8c0-2,0.6-2.4,1.9-2.4h0.5V4.3H158v1.4	l0.4,0c1.8,0,1.9,0.4,1.9,2.4v13.1c0,2.3-0.4,2.7-1.8,2.7H158v1.4h14l1.5-6.1h-1.3L172.1,19.3z"/><path fill="#E20613" d="M189,19.4c-1,3.2-2,3.7-4.7,3.7h-3.8c-0.6,0-0.7,0-0.7-1.4v-6c0-0.3,0-0.5,0-0.5c0,0,0.1,0,0.3,0h3.2	c2.1,0,2.6,0.2,2.7,2.6l0,0.4h1.2v-7.7h-1.3l0,0.4c-0.1,2.2-0.6,2.4-2.7,2.4h-3.2c-0.2,0-0.3,0-0.3,0c0,0-0.1-0.1-0.1-0.6V7.2	c0-1,0-1,0.8-1h4.1c1.9,0,2.6,0.4,2.9,2.9l0,0.3h1.2l-0.2-5.2h-14.5v1.4l0.4,0c1.7,0.1,2,0.4,2,2.3v13.5c0,1.9-0.3,2.2-2,2.3	l-0.4,0v1.4h14.8l1.4-5.5l-1.1-0.6L189,19.4z"/><path fill="#E20613" d="M206.5,19.4c-1,3.2-2,3.7-4.7,3.7H198c-0.6,0-0.7,0-0.7-1.4v-6c0-0.3,0-0.5,0-0.5c0,0,0.1,0,0.3,0h3.2	c2.1,0,2.6,0.2,2.7,2.6l0,0.4h1.2v-7.7h-1.3l0,0.4c-0.1,2.2-0.6,2.4-2.7,2.4h-3.2c-0.2,0-0.3,0-0.3,0c0,0-0.1-0.1-0.1-0.6V7.2	c0-1,0-1,0.8-1h4.1c1.9,0,2.6,0.4,2.9,2.9l0,0.3h1.2l-0.2-5.2h-14.5v1.4l0.4,0c1.7,0.1,2,0.4,2,2.3v13.5c0,1.9-0.3,2.2-2,2.3	l-0.4,0v1.4h14.8l1.4-5.5l-1.1-0.6L206.5,19.4z"/><path fill="#E20613" d="M208.9,10.2h1.2l0-0.4c0.3-3.2,1.1-3.6,3.8-3.6h0.4c0.2,0,0.5,0,0.6,0c0,0.1,0,0.4,0,0.5v14.3	c0,2.5-0.3,2.7-2.1,2.7h-0.4v1.4h8.2v-1.4l-0.4,0c-2,0-2.1-0.4-2.1-2.8V6.7c0-0.4,0-0.5,0-0.5c0.1,0,0.4,0,0.7,0	c2.9,0,3.8,0.2,4.1,3.6l0,0.4h1.3V4.3h-15.3L208.9,10.2z"/><path fill="#E20613" d="M243.6,5.6l0.3,0c1.1,0.2,1.2,0.4,1.2,0.8c0,0.2-0.1,0.9-0.4,1.8L242,18l-3-9.8c-0.3-0.9-0.4-1.5-0.4-1.9	c0-0.2,0.1-0.4,1.5-0.6l0.3,0V4.3h-7.3v1.4l0.4,0c1.1,0.1,1.4,0.4,1.9,1.9l0.9,3l-2.2,7.5l-3.1-10.5c-0.2-0.7-0.3-1.1-0.3-1.2	c0-0.4,0-0.6,1.3-0.7l0.4,0V4.3h-6.9v1.4l0.4,0c0.9,0.1,1.4,0.8,2,2.9l5.1,17h1l3.4-11.8l3.6,11.8h1.1l4.8-17.2	c0.6-2,0.9-2.7,1.5-2.8l0.3,0V4.3h-5V5.6z"/><path fill="#E20613" d="M259.1,3.8c-5.2,0-8.7,4.4-8.7,10.9c0,6.5,3.5,10.9,8.7,10.9c5.2,0,8.7-4.4,8.7-10.9	C267.8,8.2,264.3,3.8,259.1,3.8z M264.3,14.7c0,5.6-2,9-5.2,9c-3.2,0-5.2-3.5-5.2-9c0-5.5,2-9,5.2-9	C262.3,5.7,264.3,9.2,264.3,14.7z"/><path fill="#E20613" d="M279.2,3.8c-5.2,0-8.7,4.4-8.7,10.9c0,6.5,3.5,10.9,8.7,10.9c5.2,0,8.7-4.4,8.7-10.9	C287.9,8.2,284.4,3.8,279.2,3.8z M284.4,14.7c0,5.6-2,9-5.2,9c-3.2,0-5.2-3.5-5.2-9c0-5.5,2-9,5.2-9	C282.4,5.7,284.4,9.2,284.4,14.7z"/><path fill="#E20613" d="M298.1,4.3h-8v1.4l0.4,0c1.6,0.1,2,0.5,2,2.3v13.5c0,2-0.4,2.3-2,2.3l-0.4,0v1.4h7.3	c2.9,0,5.1-0.4,7.1-2.2c2.3-2,3.4-4.9,3.4-8.4C307.9,8.1,304.2,4.3,298.1,4.3z M304.4,14.7c0,5.5-2.5,8.6-7,8.6	c-1.6,0-1.7,0-1.7-2.2V8.1c0-2,0.2-2,1.3-2C301.8,6.1,304.4,9.2,304.4,14.7z"/></g></g></svg></a>
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">

    <nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news"  title="News" >News</a>
</li>
            <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/politics"  title="Politics" >Politics</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/weather"  title="Weather" >Weather</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/people"  title="People" >People</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/traffic-and-travel"  title="Traffic and Travel" >Traffic and Travel</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/weather"  title="Weather" >Weather</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/business"  title="Business" >Business</a>
			</li>
																		<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news/people"  title="People" >People</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/read-this"  title="Read This" >Read This</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/sport/other-sport"  title="Other Sport" >Other Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/whats-on/entertainment"  title="Arts & Entertainment" >Arts & Entertainment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/whats-on/things-to-do"  title="Things To Do" >Things To Do</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/cars"  title="Cars" >Cars</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/property"  title="Homes" >Homes</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>


<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=568"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          <div class="essentials main-content" role="main">
                  <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
				        <div class="logger" style="display:none;">
        <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.10308173&amp;d=/2.8476/2.36556/2.36547';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    </div>
    <article role="article" class="article" data-require="modules/article-responsive">
    <header class="article-header">
        <h1 class="article-header__title">New rules to safeguard care cash for Lancashire's most vulnerable</h1>
        
                            <figure class="article-header__lead-image-container">
                    
                                        
                    <div class="article-header__image-gallery-container">
                                                    <img class="article-header__lead-image cld-responsive" alt="Those with care needs receive their own budget and can decide how to spend it (picture: Esme Allen)" data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.fleetwoodtoday.co.uk/webimage/1.10308172.1584298272!/image/image.jpg" src="data:image/png;base64,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"
                                 title="Those with care needs receive their own budget and can decide how to spend it (picture: Esme Allen)" />
                        
                                            </div>

                    <div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

                    
                                            <figcaption class="article-header__lead-image-caption">
                            Those with care needs receive their own budget and can decide how to spend it (picture: Esme Allen)
                        </figcaption>
                                    </figure>
            
            </header>
            <aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                				                        <!-- Article Byline -->
				<div class="article-meta__byline ">
		        		        <div class="article-meta__byline-info-container">
		            <div class="article-meta__byline-name-container" title="by Paul Faulkner" rel="author">
		                		                    <h4 class="article-meta__byline-name">Paul Faulkner</h4>
		                		            </div>
		            <div class="article-meta__byline-contact-list">
		            		            		            		                <h5 class="article-meta__byline-contact-list-item">
		                    <a class="article-meta__byline-contact-list-item-link" href="mailto:paul.faulkner@jpress.co.uk">Email</a>
		                </h5>
		            		            </div>
		         </div>
				</div>
								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Sunday 15 March 2020" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">18:48</span>

		            		        </time>

		        		            <time class="article-meta__timestamp-item" datetime="Sun Mar 15 18:51:21 GMT 2020">
		                <span class="article-meta__timestamp-label">Updated:</span>
		                <span class="article-meta__timestamp-time">18:51</span>
		                <span class="article-meta__timestamp-date">Sunday 15 March 2020</span>
		            </time>
		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=568"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=568"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		            <div class="article-sharetool__title">Share this article</div>
				<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook"
   	id="sharetool_facebook"
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fleetwoodtoday.co.uk%2Fnews%2Fpolitics%2Fnew-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	id="sharetool_twitter"
	href="https://twitter.com/intent/tweet?text=New+rules+to+safeguard+care+cash+for+Lancashire%27s+most+vulnerable&url=https%3A%2F%2Fwww.fleetwoodtoday.co.uk%2Fnews%2Fpolitics%2Fnew-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="New rules to safeguard care cash for Lancashire's most vulnerable"
	data-share-link="https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
    id="sharetool_email"
	href="mailto:?subject=New rules to safeguard care cash for Lancashire's most vulnerable&body=https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="New rules to safeguard care cash for Lancashire's most vulnerable"
	data-email-body="https://www.fleetwoodtoday.co.uk/news/politics/new-rules-to-safeguard-care-cash-for-lancashire-s-most-vulnerable-1-10308173">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.10308173)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>

<style>
    .article-sharetool.article-sharetool--mobile {
        display: none;
    }
</style>        
      		</div>
</aside>
        <section class="article-section">
        
                
      		            						    </section>
    
    
    <section class="article-content" >
            
        <!-- Comments CTA -->
                        <!-- END Comments CTA -->

            <div class="p402_premium">
        <h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>The rules on managing the money given to Lancashire residents to meet their care needs are set to be tightened up.</p></h3>

                <p>The proposed changes come amid concern that there are insufficient financial controls in place for people who commit the cash to an individual service fund (ISF) – and evidence that some of the money has occasionally been mismanaged. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Residents assessed as being in need of care receive their own personal budget, which they can decide to spend as they wish in order to secure the support they need.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>However, more than 1,100 of those with care needs in Lancashire have opted to use an ISF – which sees their budget passed to a third party provider which manages it on their behalf.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The idea of the system – which was introduced in 2009 – is to allow greater flexibility in meeting care needs and also provide an option for those without the mental capacity to make the necessary arrangements for themselves.   </p><p>But papers presented to a meeting of Lancashire County Council’s cabinet state that there is only “vague governance” around how the money is managed – and “little or no evidence” is provided to the council to demonstrate…what care is delivered or what outcomes are achieved”.</p><p>“When you consider that we’re spending a million pounds a week on this, I think we should  have more accountability [and] know where the money is going – and quite honestly we don’t,” said County Cllr Graham Gooch, cabinet member for adult services.</p><p>“There have been a small number of cases where we’ve found mismanagement of these funds,” he added.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>A consultation will now take place on the introduction of a stricter set of rules and principles which should underpin ISFs.</p><p>Under the proposals, there would be a demand that detailed records of expenditure be made available to the council and the individual upon request.   A monthly statement should also be provided.</p><p>The rules would stress that the money could only be spent on the holder of the personal budget and that no management or business costs of the ISF organisation should be taken from it – with these instead covered in the hourly rate paid by the council.    </p><p>The proposed arrangements will promote flexibility and stress the need for the individual to be involved, where possible, in choosing how they are looked after.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Almost all residents with an ISF in Lancashire live in supported accommodation. </p><div class="p402_hide">

                <div class="p402_hide">    
        
    

    <section class="article-suggested-group article-suggested-group--no-previous ">

    
    
    
        <div class="article-suggested-group__item-next">
        <article class="article-suggested-teaser article-suggested-teaser--next">
                        <div class="article-suggested-teaser__image-container">
                <img src="data:image/png;base64,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"
                    data-src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pendletoday.co.uk/webimage/1.10303459.1584012760!/image/image.jpg" class="article-suggested-teaser__image cld-responsive" alt="Lancashire is looking to strike a balance between boosting numbers and ensuring its officers are up to speed" />
                <noscript>
                    <img src="https://images-a.jpimedia.uk/imagefetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/if_h_lte_200,c_mfit,h_201/https://www.pendletoday.co.uk/webimage/1.10303459.1584012760!/image/image.jpg" class="teaser__image" alt="Lancashire is looking to strike a balance between boosting numbers and ensuring its officers are up to speed" />
                </noscript>
            </div>
                        <div class="article-suggested-teaser__text-container">
                <h3>
                    <a href="https://www.pendletoday.co.uk/news/crime/this-is-how-many-new-police-officers-are-coming-to-lancashire-and-how-the-force-plans-to-preserve-experience-1-10303460" class="article-suggested-teaser__heading js-ellipsize">
                        This is how many new police officers are coming to Lancashire - and how the force plans to preserve experience
                    </a>
                </h3>
            </div>
            <span class="article-suggested-teaser__nav-flag background-primary"><svg version="1.1" id="Layer_1" class="background-primary complement-fill"  xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 viewBox="0 0 21.2 26.4" enable-background="new 0 0 21.2 26.4" xml:space="preserve">
            <g>
                <path d="M21,12.9C16.6,8.7,7.6,0,7.6,0L0,0c0,0,9.1,8.8,13.7,13.3C9.3,17.7,0.3,26.4,0.3,26.4l7.2,0
                    c0,0,5.2-5,7.6-7.3c2-2,4-3.9,6.1-5.9C21.1,13.1,21,13,21,12.9z"/>
            </g>
            </svg></span>
            <a href="https://www.pendletoday.co.uk/news/crime/this-is-how-many-new-police-officers-are-coming-to-lancashire-and-how-the-force-plans-to-preserve-experience-1-10303460" class="article-suggested-teaser__link-primary"></a>
        </article>
    </div>
        </section>

            </div>    
    <script>
            var Coremetrics = Coremetrics || {};
        Coremetrics.articleTeaserEventID = "PEND | Article Teaser";
        Coremetrics.articleTeaserEventCatID = "PEND | Article Teaser";
        </script>
</div>
            </div>
    <script type="text/javascript">try { _402_Show(); } catch(e) {}</script>
        <span id="article__content-bottom"></span>

            </section>
    <section class="section article__section">
        <div class="second-slot">
                            
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/fleetwood.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="fleetwood.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
                  		    </section>

</article>
        <script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=568"></script>
    
<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=568"></script>
	</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
			    
			    			    				    		 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Fleetwood Town verdict: Red-hot atmosphere but clash with Blackpool never caught fire
				</h3>
			</div>
			<a href="https://www.fleetwoodtoday.co.uk/sport/football/fleetwood-town-verdict-red-hot-atmosphere-but-clash-with-blackpool-never-caught-fire-1-10295781" class="trending-stories-card__link-primary" title="Fleetwood Town verdict: Red-hot atmosphere but clash with Blackpool never caught fire">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Memories of Blackpool's Elmslie Girls School
				</h3>
			</div>
			<a href="https://www.fleetwoodtoday.co.uk/lifestyle/memories-of-blackpool-s-elmslie-girls-school-1-10306106" class="trending-stories-card__link-primary" title="Memories of Blackpool's Elmslie Girls School">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						What can be done to reduce the number of Lancashire children dying before their first birthday?
				</h3>
			</div>
			<a href="https://www.fleetwoodtoday.co.uk/news/politics/what-can-be-done-to-reduce-the-number-of-lancashire-children-dying-before-their-first-birthday-1-10295577" class="trending-stories-card__link-primary" title="What can be done to reduce the number of Lancashire children dying before their first birthday?">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Major rail disruption on West Main Line services to and from Lancashire
				</h3>
			</div>
			<a href="https://www.fleetwoodtoday.co.uk/news/traffic-and-travel/major-rail-disruption-on-west-main-line-services-to-and-from-lancashire-1-10295614" class="trending-stories-card__link-primary" title="Major rail disruption on West Main Line services to and from Lancashire">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Two new cases of coronavirus in Chorley
				</h3>
			</div>
			<a href="https://www.fleetwoodtoday.co.uk/news/people/two-new-cases-of-coronavirus-in-chorley-1-10295979" class="trending-stories-card__link-primary" title="Two new cases of coronavirus in Chorley">
			</a>
		</article>			
		</li>
		</ol>
</section>
			    				    				
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                                    
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=568"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

          </div>
    <div id="bottom_leaderboard" class="bottom_leaderboard" data-google-query-id="CNy2_rjv9doCFY-kUQodU78Agg"></div>
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script type="text/javascript">
        //v1.0.0 - 20190227
        function applyImgSrcs(){

            // all IMG element that have a DATA-SRC attribute but not a SRC attribute
            var a = document.querySelectorAll("IMG[data-src]:not([l])");
            var i;
            var sb = 100;

            for ( i = 0; i < a.length; i++) {
                var o = a[i];
                var w = Math.round( ( o.clientWidth + sb / 2 ) / sb ) * sb;
                var u = o.dataset.src;
                u = u.replace( /w_auto/i , "w_"+w );
                o.setAttribute( "src" , u );
                o.setAttribute( "l",true);
            }
        };

        document.addEventListener( "readystatechange" , function(){
            applyImgSrcs();
        });

        window.addEventListener( "scroll" , function(){
            applyImgSrcs();
        });

        applyImgSrcs();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-FLEEWEEKNEWS-11237068";
	JP.currentPageName = "Politics".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=568"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=568"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/FleetwoodWeeklyNews" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/fleetwoodweekly" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/sport/football/fleetwood-town"  title="Fleetwood Town" >Fleetwood Town</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from Fleetwood Weekly News">More from Fleetwood Weekly News</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fleetwoodtoday.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://blackpoolgazetteandherald.newsprints.co.uk/banr/FLE"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fleetwoodtoday.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="http://local.fleetwoodtoday.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.fleetwoodtoday.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.fleetwoodtoday.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.jplocalbusiness.co.uk/?ref=FWL&utm_source=fleetwood-weekly-news&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=fleetwoodtoday.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="https://www.jplocalbusiness.co.uk/book-online?ref=FWL&utm_source=fleetwood-weekly-news&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	     

		<a  href="https://www.localsubsplus.co.uk/FWN"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©&nbsp;JPIMedia Publishing Ltd. All rights reserved.</p>&nbsp;<ul class="footer-legal__links"><li class="footer-legal__links-item"><a id="evidonFlink"href="#"class="ext-link">Cookie Settings</a></li></ul>&nbsp;&nbsp;&nbsp;
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/website-terms-conditions/"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.jpimedia.co.uk/privacy-policy/"  target='_blank' title="Privacy policy" >Privacy policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=568"></script>
        
              
                          
        
      
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      </body>
</html>